<!doctype html>
<html lang="fr">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# product: http://ogp.me/ns/product#">
        <script>
    var require = {
        "baseUrl": "https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR"
    };
</script>
        <meta charset="utf-8"/><script type="text/javascript">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</script>
<meta name="description" content="Vox MINI GO 10 - Ampli guitare - Combo guitare - La série d’ampli Vox MINI GO peuvent être emmenés partout où vous allez, vous permettant de jouer n’importe où, que ce soit à la maison, dans la rue ou sur scène. "/>
<meta name="keywords" content="Vox MINI GO 10"/>
<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="title" content="Vox MINI GO 10 | Algam Webstore"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vox MINI GO 10 | Algam Webstore</title>
<link  rel="stylesheet" type="text/css"  media="all" href="https://www.algam-webstore.fr/static/version1632832159/_cache/merged/cf8eb7890ffe6cac5c956dfe0afe00bf.min.css" />
<link  rel="stylesheet" type="text/css"  media="screen and (min-width: 768px)" href="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/css/styles-l.min.css" />
<link  rel="stylesheet" type="text/css"  media="print" href="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/css/print.min.css" />
<link  rel="stylesheet" type="text/css"  rel="stylesheet" href="https://www.algam-webstore.fr/static/version1632832159/_cache/merged/f4ba17fa7d72831460705de9f1d37471.min.css" />
<link  rel="icon" type="image/x-icon" href="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Magento_Theme/favicon.ico" />
<link  rel="shortcut icon" type="image/x-icon" href="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Magento_Theme/favicon.ico" />
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/requirejs/require.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/requirejs-min-resolver.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/mage/requirejs/mixins.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/_requirejs/frontend/Algam/default/fr_FR/requirejs-config.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Theme/js/theme.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/js/placeholder.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/js/am_banners.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Checkout/js/checkout.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Reports/js/viewproduct.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Theme/js/mediaPlayer.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Catalog/js/catalog.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Catalog/js/sticky-left.min.js"></script>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Algam_Catalog/js/tier-prices.min.js"></script>
<!--[if IE 11]>
<script  type="text/javascript"  src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Smile_Map/js/polyfill/ie11/promise.min.js"></script>
<![endif]-->
<script  type="text/javascript"  src="https://www.google.com/recaptcha/api.js"></script>
<link  rel="icon" sizes="32x32" href="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/Magento_Theme/favicon.png" />
<link  rel="canonical" href="https://www.algam-webstore.fr/vox-mini-go-10-567244.html" />
            <script>
        require([
            'jquery'
        ], function ($) {

            function trackAddToCart(content_ids, content_name, content_category, value, eventId) {
                fbq('set', 'agent', 'magento2-2.1.17-1.4.2', '234571086917523');
                fbq('track', 'AddToCart', {
                        source: "magento2",
                        version: "2.1.17",
                        pluginVersion: "1.4.2",
                        content_type: "product",
                        currency: "EUR",
                        content_ids: content_ids,
                        content_name: content_name,
                        content_category: content_category,
                        value: value
                    },
                    {
                        eventID: eventId
                    }
                );
            }

            var product_info_url = 'https://www.algam-webstore.fr/fbe/Pixel/ProductInfoForAddToCart';

            $(document).on('ajax:addToCart', function (event, data) {
                var product_sku = data;
                var form_key = jQuery("[name='form_key']").val();
                $.ajax({
                    url: product_info_url,
                    data: {
                        product_sku: product_sku,
                        form_key: form_key
                    },
                    type: 'post',
                    dataType: 'json',
                    success: function (res) {
                        trackAddToCart(
                            [product_sku],
                            res.name,
                            res.content_category,
                            res.value,
                            res.event_id
                        );
                    }
                });
            });
        });
    </script>
    
<!-- Google Tag Manager by MagePal -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];

    </script>

<script type="text/x-magento-init">
    {
        "*": {
            "magepalGtmDatalayer": {
                "isCookieRestrictionModeEnabled": 1,
                "currentWebsite": 1,
                "cookieName": "user_allowed_save_cookie",
                "dataLayer": "dataLayer",
                "accountId": "GTM-TD4VLG8",
                "data": [{"ecommerce":{"currencyCode":"EUR"},"pageType":"catalog_product_view","list":"detail"},{"event":"productPage","product":{"id":"49909","sku":"567244","parent_sku":"567244","product_type":"simple","name":"Vox MINI GO 10","price":229,"attribute_set_id":"16","path":"Guitare > Ampli guitare > Combo guitare > Vox MINI GO 10","category":"Combo guitare","image_url":"https:\/\/www.algam-webstore.fr\/media\/catalog\/product\/5\/6\/567244-567244-media_photo-mvo-vmg-10.png"}}],
                "isGdprEnabled": 0,
                "gdprOption": 0,
                "addJsInHeader": 0            }
        }
    }
</script>
<!-- End Google Tag Manager by MagePal -->
<!-- Facebook Business Extension for Magento 2 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
    let fbeCustomerData = JSON.parse(localStorage.getItem('mage-cache-storage'))['fbe-customer-data'];
if(typeof fbeCustomerData === 'undefined'){
    fbeCustomerData = {};
}
fbq(
  'init',
  '234571086917523',
    fbeCustomerData,
  {agent: 'magento2-2.1.17-1.4.2' }
);
fbq('track', 'PageView', {
  source: "magento2",
  version: "2.1.17",
  pluginVersion: "1.4.2"
});
</script>
<noscript>
    <img height="1" width="1" style="display:none"
     src="https://www.facebook.com/tr?id=234571086917523&ev=PageView&noscript=1&a=magento2-2.1.17-1.4.2" />
        </noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="" async></script>
<script type="text/x-magento-init">
    {
        "*": {
             "widgetfloat":
                        {
                            "scriptfloatEnable":"0",
                            "scriptfloat":""
                        }
        }
    }
</script>
<meta property="og:type" content="og:product" />
<meta property="og:title" content="Vox MINI GO 10" />
<meta property="og:image" content="https://www.algam-webstore.fr/media/catalog/product/cache/image/265x265/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo-mvo-vmg-10.png" />
<meta property="og:description" content="La série d’ampli Vox MINI GO peuvent être emmenés partout où vous allez, vous permettant de jouer n’importe où, que ce soit à la maison, dans la rue ou sur scène. " />
<meta property="og:url" content="https://www.algam-webstore.fr/vox-mini-go-10-567244.html" />
    <meta property="product:price:amount" content="229"/>
    <meta property="product:price:currency" content="EUR"/>

            <meta property="product:brand" content="Vox"/>
        <meta property="product:availability" content="in stock"/>
<meta property="product:condition" content="new"/>
<meta property="product:retailer_item_id" content="567244"/>
    </head>
    <body data-container="body" data-mage-init='{"loaderAjax": {}, "loader": { "icon": "https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/images/loader-2.gif"}}' itemtype="http://schema.org/Product" itemscope="itemscope" class="catalog-product-view product-vox-mini-go-10-567244 page-layout-1column">
        
<!-- Google Tag Manager by MagePal -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD4VLG8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager by MagePal -->

<script>
    try {
        if (!window.localStorage || !window.sessionStorage) {
            throw new Error();
        }

        localStorage.setItem('storage_test', 1);
        localStorage.removeItem('storage_test');
    } catch(e) {
        (function () {
            var Storage = function (type) {
                    var data;

                    function createCookie(name, value, days) {
                        var date, expires;

                        if (days) {
                            date = new Date();
                            date.setTime(date.getTime()+(days * 24 * 60 * 60 * 1000));
                            expires = '; expires=' + date.toGMTString();
                        } else {
                            expires = '';
                        }
                        document.cookie = name + '=' + value+expires+'; path=/';
                    }

                    function readCookie(name) {
                        var nameEQ = name + '=',
                            ca = document.cookie.split(';'),
                            i = 0,
                            c;

                        for (i=0; i < ca.length; i++) {
                            c = ca[i];

                            while (c.charAt(0) === ' ') {
                                c = c.substring(1,c.length);
                            }

                            if (c.indexOf(nameEQ) === 0) {
                                return c.substring(nameEQ.length, c.length);
                            }
                        }

                        return null;
                    }

                    function setData(data) {
                        data = encodeURIComponent(JSON.stringify(data));
                        createCookie(type === 'session' ? getSessionName() : 'localStorage', data, 365);
                    }

                    function clearData() {
                        createCookie(type === 'session' ? getSessionName() : 'localStorage', '', 365);
                    }

                    function getData() {
                        var data = type === 'session' ? readCookie(getSessionName()) : readCookie('localStorage');

                        return data ? JSON.parse(decodeURIComponent(data)) : {};
                    }

                    function getSessionName() {
                        if (!window.name) {
                            window.name = new Date().getTime();
                        }

                        return 'sessionStorage' + window.name;
                    }

                    data = getData();

                    return {
                        length: 0,
                        clear: function () {
                            data = {};
                            this.length = 0;
                            clearData();
                        },

                        getItem: function (key) {
                            return data[key] === undefined ? null : data[key];
                        },

                        key: function (i) {
                            var ctr = 0,
                                k;

                            for (k in data) {
                                if (ctr.toString() === i.toString()) {
                                    return k;
                                } else {
                                    ctr++
                                }
                            }

                            return null;
                        },

                        removeItem: function (key) {
                            delete data[key];
                            this.length--;
                            setData(data);
                        },

                        setItem: function (key, value) {
                            data[key] = value.toString();
                            this.length++;
                            setData(data);
                        }
                    };
                };

            window.localStorage.__proto__ = window.localStorage = new Storage('local');
            window.sessionStorage.__proto__ = window.sessionStorag = new Storage('session');
        })();
    }
</script>    <script>
        require.config({
            deps: [
                'jquery',
                'mage/translate',
                'jquery/jquery-storageapi'
            ],
            callback: function ($) {
                'use strict';

                var dependencies = [],
                    versionObj;

                $.initNamespaceStorage('mage-translation-storage');
                $.initNamespaceStorage('mage-translation-file-version');
                versionObj = $.localStorage.get('mage-translation-file-version');

                if (versionObj.version !== '950c240cf5a8980de70495427a231ec78bba54ae') {
                    dependencies.push(
                        'text!js-translation.json'
                    );

                }

                require.config({
                    deps: dependencies,
                    callback: function (string) {
                        if (typeof string === 'string') {
                            $.mage.translate.add(JSON.parse(string));
                            $.localStorage.set('mage-translation-storage', string);
                            $.localStorage.set(
                                'mage-translation-file-version',
                                {
                                    version: '950c240cf5a8980de70495427a231ec78bba54ae'
                                }
                            );
                        } else {
                            $.mage.translate.add($.localStorage.get('mage-translation-storage'));
                        }
                    }
                });
            }
        });
    </script>

<script type="text/x-magento-init">
    {
        "*": {
            "mage/cookies": {
                "expires": null,
                "path": "/",
                "domain": ".www.algam-webstore.fr",
                "secure": false,
                "lifetime": "3600"
            }
        }
    }
</script>
    <noscript>
        <div class="message global noscript">
            <div class="content">
                <p>
                    <strong>Javascript est désactivé dans votre navigateur.</strong>
                    <span>Pour une meilleure expérience sur notre site, assurez-vous d’activer JavaScript dans votre navigateur.</span>
                </p>
            </div>
        </div>
    </noscript>
    <div class="message global cookie" id="notice-cookie-block" style="display: none">
        <div class="content">
            <p>
                En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de traceurs (cookies) afin de réaliser des statistiques anonymes de visites<br>et vous fournir une expérience de navigation personnalisée.<br>
                <a href='https://www.algam-webstore.fr/cookies/'>En savoir plus sur les cookies</a>.</p>
            <div class="actions">
                <button id="btn-cookie-allow" class="action allow primary button">
                    <span>Fermer</span>
                </button>
            </div>
        </div>
    </div>
    <script type="text/x-magento-init">
        {
            "#notice-cookie-block": {
                "cookieNotices": {
                    "cookieAllowButtonSelector": "#btn-cookie-allow",
                    "cookieName": "user_allowed_save_cookie",
                    "cookieValue": {"1":1},
                    "cookieLifetime": 31536000,
                    "noCookiesUrl": "https://www.algam-webstore.fr/cookie/index/noCookies/"
                }
            }
        }
    </script>
<div class="page-wrapper"><header class="page-header"><div class="ambanners-top-container">
<div
            class="ambanners ambanner-10"
        data-position="10"
        data-bannerid=""
        data-role="amasty-banner-container"
></div></div><div class="header content">    <a class="logo" href="https://www.algam-webstore.fr/" title="Algam Webstore - Achat d'instruments et accessoires de musique">
        <img src="https://www.algam-webstore.fr/media/logo/stores/1/ALGAM-WEBSTORE-blanc.png"
             alt="Algam Webstore - Achat d'instruments et accessoires de musique"
             width="189"             height="64"        />
    </a>
<div class="header-search">
    <label class="toggle-menu" for="mobile-menu-checkbox">
        <span class="line first"></span>
        <span class="line middle"></span>
        <span class="line last"></span>
    </label>
    <form data-rel="search"
          action="https://www.algam-webstore.fr/catalogsearch/result/"
          method="get">
        <div class="control">
            <input id="search-form-mini"
               type="text"
               name="q"
               placeholder="Trouvez un instrument, du matériel audio..."
               class="input-text"
               role="combobox"
               aria-haspopup="false"
               aria-autocomplete="both"
               autocomplete="off"
               data-block="autocomplete-form" />
        </div>
        <div class="actions">
            <button type="submit"
                    title="Rechercher"
                    class="action search">
            </button>
        </div>
    </form>
</div><div class="header-access-links">
<a class="access-link shops" href="https://www.algam-webstore.fr/magasin-instrument-musique/">
    <span class="access-label">
        <!-- User not geolocated -->
        <div id="nearby-shops">
            Trouver un magasin        </div>

        <!-- User geolocated -->
        
        <!-- TODO thriv Récupérer le magasin lié au client -->
        <!-- User attached to a store -->
<!--            <span class="highlight">Hurricane Music</span>-->
<!--            <span class="highlight">Nantes Pôle Sud</span>-->
    </span>
</a>

<div data-bind="scope: 'customer'">
    <div class="access-link account" data-bind="css : customer().firstname ? 'logged' : ''">
        <a id="header-account-link" href="https://www.algam-webstore.fr/customer/account/">
            <span class="access-label">
                <!-- ko if: customer().firstname  -->
                <span class="highlight" data-bind="text: customer().firstname"></span>
                <!-- /ko -->

                <!-- User not logged in -->
                <span>Espace client</span>
            </span>

            <!-- ko if: customer().wishlist  -->
            <sup style="display: none;" class="icon-alert" data-bind="visible: true, text: customer().wishlist"></sup>
            <!-- /ko -->
        </a>

        <!-- ko if: customer().firstname  -->
        <div class="account-dropdown">
            <div class="content">
                <div>
                    <div class="customer-name">Bonjour <span data-bind="text: customer().firstname"></span></div>

                    <ul>
                        <li><a href="https://www.algam-webstore.fr/customer/account/">Mon tableau de bord</a></li>
                        <li><a href="https://www.algam-webstore.fr/customer/account/edit/">Mes infos</a></li>
                        <li>
                            <a href="https://www.algam-webstore.fr/wishlist/">Ma liste d'envies</a>
                            <span class="notice" data-bind="style: {display : customer().wishlist ? 'inline-block' : 'none'}, text: customer().wishlist"></span>
                        </li>
                        <li><a href="https://www.algam-webstore.fr/customer/address/">Mes adresses</a></li>
                        <li><a href="https://www.algam-webstore.fr/sales/order/history/">Mes commandes</a></li>
                    </ul>
                </div>

                <div class="logout">
                    <a href="https://www.algam-webstore.fr/customer/account/logout/">Se déconnecter</a>
                </div>
            </div>
        </div>
        <!-- /ko -->
    </div>
</div>

<script type="text/x-magento-init">
{
    "#header-account-link": {
        "Magento_Ui/js/core/app": {
            "components": {
                "customer": {
                    "component": "Magento_Customer/js/view/customer"
                }
            }
        }
    }
}
</script>

<a data-bind="scope: 'cart-link'" id="header-cart-link" class="access-link cart" href="https://www.algam-webstore.fr/checkout/cart/">
    <span class="access-label">
        <!-- Empty cart -->
        <span>Panier</span>

        <!-- ko if: cartLink().total  -->
        <span class="highlight" data-bind="html: cartLink().totalFormated"></span>
        <!-- /ko -->
    </span>

    <!-- ko if: cartLink().qty  -->
    <sup style="display: none;" class="icon-alert" data-bind="visible: true, text: cartLink().qty"></sup>
    <!-- /ko -->
</a>

<script type="text/x-magento-init">
{
    "#header-cart-link": {
        "Magento_Ui/js/core/app": {
            "components": {
                "cart-link": {
                    "component": "Algam_Checkout/js/view/cart-link"
                }
            }
        }
    }
}
</script>
</div></div><input id="mobile-menu-checkbox" type="checkbox" /><div class="algam-navigation-container"> <nav id="main-menu" class="algam-menu main-menu" data-menu-identifier="main_menu"> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="1" > <a href="https://www.algam-webstore.fr/guitare" class="algam-anchor desktop"> Guitare <span class="secondary">& Co</span> </a> <input id="item-1" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-1"> Guitare <span class="secondary">& Co</span> </label> </div> <div class="is-parent algam-item algam-columns-1 algam-alias is-root unloaded" data-item-id="110" > <a href="#" class="algam-anchor desktop"> Ampli <span class="secondary">& Effets</span> </a> <input id="item-110" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-110"> Ampli <span class="secondary">& Effets</span> </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="2" > <a href="https://www.algam-webstore.fr/batterie" class="algam-anchor desktop"> Batterie <span class="secondary">& Percussion</span> </a> <input id="item-2" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-2"> Batterie <span class="secondary">& Percussion</span> </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="3" > <a href="https://www.algam-webstore.fr/clavier" class="algam-anchor desktop"> Clavier <span class="secondary">& Piano</span> </a> <input id="item-3" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-3"> Clavier <span class="secondary">& Piano</span> </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="4" > <a href="https://www.algam-webstore.fr/studio" class="algam-anchor desktop"> Studio </a> <input id="item-4" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-4"> Studio </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="5" > <a href="https://www.algam-webstore.fr/dj" class="algam-anchor desktop"> DJ </a> <input id="item-5" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-5"> DJ </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="6" > <a href="https://www.algam-webstore.fr/sono" class="algam-anchor desktop"> Sono </a> <input id="item-6" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-6"> Sono </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="264" > <a href="https://www.algam-webstore.fr/lumiere" class="algam-anchor desktop"> Lumière </a> <input id="item-264" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-264"> Lumière </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="7" > <a href="https://www.algam-webstore.fr/vent" class="algam-anchor desktop"> Vent <span class="secondary">& Violon</span> </a> <input id="item-7" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-7"> Vent <span class="secondary">& Violon</span> </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="9" > <a href="https://www.algam-webstore.fr/accessoires" class="algam-anchor desktop"> Accessoires </a> <input id="item-9" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-9"> Accessoires </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded" data-item-id="185" > <a href="https://www.algam-webstore.fr/pieces-detachees" class="algam-anchor desktop"> Pièces détachées </a> <input id="item-185" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-185"> Pièces détachées </label> </div> <div class="is-parent algam-item algam-columns-1 algam-category is-root unloaded algam-banner" data-item-id="184" > <a href="https://www.algam-webstore.fr/special-luthier" class="algam-anchor desktop"> <img src="https://www.algam-webstore.fr/media/navigationmenu/banner/ALG-LUTH.png" class="algam-item-banner" alt="Spécial Luthier"/> </a> <input id="item-184" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-184"> Spécial Luthier </label> </div> <div class="is-parent algam-item algam-columns-1 algam-link is-root unloaded" data-item-id="223" > <a href="https://www.algam-webstore.fr/les-bons-plans" class="algam-anchor desktop"> <span class="algam-icon"> <img src="https://www.algam-webstore.fr/media/navigationmenu/icon/lbp-3.png" alt="" class="algam-icon-img"/> </span> </a> <input id="item-223" type="checkbox" class="algam-checkbox"/> <label class="algam-anchor mobile " for="item-223"> <span class="algam-icon"> <img src="https://www.algam-webstore.fr/media/navigationmenu/icon/lbp-3.png" alt="" class="algam-icon-img"/> </span> </label> </div> </nav> <script type="text/x-magento-init"> { "body" : { "menujs": {} } } </script></div></header><div data-bind="scope: 'messages'">
    <div data-bind="foreach: { data: cookieMessages, as: 'message' }" class="messages">
        <div data-bind="attr: {
            class: 'message-' + message.type + ' ' + message.type + ' message',
            'data-ui-id': 'message-' + message.type
        }">
            <div data-bind="html: message.text"></div>
        </div>
    </div>
    <div data-bind="foreach: { data: messages().messages, as: 'message' }" class="messages">
        <div data-bind="attr: {
            class: 'message-' + message.type + ' ' + message.type + ' message',
            'data-ui-id': 'message-' + message.type
        }">
            <div data-bind="html: message.text"></div>
        </div>
    </div>
</div>
<script type="text/x-magento-init">
    {
        "*": {
            "Magento_Ui/js/core/app": {
                "components": {
                        "messages": {
                            "component": "Magento_Theme/js/view/messages"
                        }
                    }
                }
            }
    }
</script>
<div class="breadcrumbs">
    <ul class="items" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="item home"   >
                            <a itemprop="item" href="https://www.algam-webstore.fr/" title="Aller à la page d’accueil" >
                    <span itemprop="name">Accueil</span>
                </a>
                            <meta itemprop="position" content="1" />
            </li>
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="item category10758"   >
                            <a itemprop="item" href="https://www.algam-webstore.fr/guitare" title="" >
                    <span itemprop="name">Guitare</span>
                </a>
                            <meta itemprop="position" content="2" />
            </li>
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="item category10795"   >
                            <a itemprop="item" href="https://www.algam-webstore.fr/guitare/ampli-guitare" title="" >
                    <span itemprop="name">Ampli guitare</span>
                </a>
                            <meta itemprop="position" content="3" />
            </li>
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="item category10798"   >
                            <a itemprop="item" href="https://www.algam-webstore.fr/guitare/ampli-guitare/combo-guitare" title="" >
                    <span itemprop="name">Combo guitare</span>
                </a>
                            <meta itemprop="position" content="4" />
            </li>
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="item product" >
                            <strong itemprop="name">Vox MINI GO 10</strong>
                            <meta itemprop="position" content="5" />
            </li>
                    </ul>
</div>
<main id="maincontent" class="page-main"><!-- BLOCK amasty.promo.notification --><!-- /BLOCK amasty.promo.notification --><a id="contentarea" tabindex="-1"></a>
<div class="page messages"><div data-placeholder="messages"></div>
</div><div class="columns"><div class="column main"><div class="product-main"><div class="product media">                                                                                                                                    
<div class="gallery-wrapper">
    <div class="media-gallery">
        <div class="media-main">
                        <div class="image-wrapper">
                <img class="media-object" itemprop="image" src="">
                <div class="video-container">
                    <iframe class="video-object" src="" frameborder="0" allowFullScreen></iframe>
                </div>
            </div>
        </div>

        <div class="media-nav items-7">
            <div class="nav-arrow nav-prev">&nbsp;</div>
            <div class="media-nav-list">
                <div class="thumbs-wrapper" data-count="7">
                                                                                                                <div class="media-item"
                                 data-index="1"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo-mvo-vmg-10.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo-mvo-vmg-10.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo-mvo-vmg-10.png"
                                     alt="Vox MINI GO 10 - Vue 1"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="2"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo1-mvo-vmg-10-2.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo1-mvo-vmg-10-2.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo1-mvo-vmg-10-2.png"
                                     alt="Vox MINI GO 10 - Vue 2"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="3"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo2-mvo-vmg-10-3.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo2-mvo-vmg-10-3.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo2-mvo-vmg-10-3.png"
                                     alt="Vox MINI GO 10 - Vue 3"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="4"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo3-mvo-vmg-10-4.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo3-mvo-vmg-10-4.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo3-mvo-vmg-10-4.png"
                                     alt="Vox MINI GO 10 - Vue 4"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="5"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo4-mvo-vmg-10-5.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo4-mvo-vmg-10-5.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo4-mvo-vmg-10-5.png"
                                     alt="Vox MINI GO 10 - Vue 5"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="6"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo5-mvo-vmg-10-6.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo5-mvo-vmg-10-6.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo5-mvo-vmg-10-6.png"
                                     alt="Vox MINI GO 10 - Vue 6"/>
                            </div>
                                                                                                                                                    <div class="media-item"
                                 data-index="7"
                                 data-type="image"
                                 data-src="https://www.algam-webstore.fr/media/catalog/product/cache/image/800x800/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo6-mvo-vmg-10-7.png"
                                 data-zoom="https://www.algam-webstore.fr/media/catalog/product/cache/image/e9c3970ab036de70892d86c6d221abfe/5/6/567244-567244-media_photo6-mvo-vmg-10-7.png">

                                <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo6-mvo-vmg-10-7.png"
                                     alt="Vox MINI GO 10 - Vue 7"/>
                            </div>
                                                                                                                </div>
            </div>
            <div class="nav-arrow nav-next">&nbsp;</div>
        </div>
    </div>
</div>

<div class="gallery-fullscreen">
    <div class="close">Fermer</div>
    <span class="zoom-nav-prev">&nbsp;</span>    <img class="zoom-img" data-index="" src="">
    <span class="zoom-nav-next">&nbsp;</span></div>

<script type="text/x-magento-init">
    {
        "[data-gallery-role=gallery-placeholder]": {
            "Magento_ProductVideo/js/fotorama-add-video-events": {
                "videoData": [{"mediaType":"image","videoUrl":null,"isBase":true},{"mediaType":"image","videoUrl":null,"isBase":false},{"mediaType":"image","videoUrl":null,"isBase":false},{"mediaType":"image","videoUrl":null,"isBase":false},{"mediaType":"image","videoUrl":null,"isBase":false},{"mediaType":"image","videoUrl":null,"isBase":false},{"mediaType":"image","videoUrl":null,"isBase":false}],
                "videoSettings": [{"playIfBase":"0","showRelated":"0","videoAutoRestart":"0"}],
                "optionsVideoData": []            }
        }
    }
</script>
</div><div class="product-main-info"><div class="product-main-info-wrap">
<div
            class="ambanners ambanner-3"
        data-position="3"
        data-bannerid=""
        data-role="amasty-banner-container"
></div><div class="product-info-main"><div class="page-title-wrapper product">
    <h1 class="page-title"
                >
        <span class="base" data-ui-id="page-title-wrapper" itemprop="name">Vox MINI GO 10</span>    </h1>
        <div class="product attribute sku">
                    <strong class="type">SKU</strong>
                <div class="value" itemprop="sku">
            567244        </div>

            </div>
    <div class="product attribute sku">
                    <strong class="type">Ref.</strong>
                <div class="value" itemprop="reference">
            VMG-10        </div>

            </div>
</div>
    <div class="product attribute short-description">
                    <strong class="type"></strong>
                <div class="value" >
            La série d’ampli Vox MINI GO peuvent être emmenés partout où vous allez, vous permettant de jouer n’importe où, que ce soit à la maison, dans la rue ou sur scène.                 <br><a href="#characteristics" class="product-read-more-link">En savoir plus</a>
                        </div>

            </div>
            <a href="https://www.algam-webstore.fr/toutes-nos-marques/vox"><img class="logo-brand" src="https://www.algam-webstore.fr/media/catalog/category/logo-marque-vox.jpg" /></a>
    
<div class="product-info-price"><div class="product-reviews-summary empty">
    <div class="reviews-actions">
        <a class="action add" href="https://www.algam-webstore.fr/vox-mini-go-10-567244.html#review-form">
            Soyez le premier à commenter ce produit        </a>
    </div>
</div>
</div>                                                                                                                                    
<div class="product-main-actions">
<div class="product-add-form">
    <form data-product-sku="567244"
          action="https://www.algam-webstore.fr/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuYWxnYW0td2Vic3RvcmUuZnIvdm94LW1pbmktZ28tMTAtNTY3MjQ0Lmh0bWw%2C/product/49909/" method="post"
          id="product_addtocart_form">
        <input type="hidden" name="product" value="49909" />
        <input type="hidden" name="selected_configurable_option" value="" />
        <input type="hidden" name="related_product" id="related-products-field" value="" />
        <input name="form_key" type="hidden" value="nDmZtH11zM6Qu0At" />                            <div class="product-info-price">

<span class="product-availability">
    <span class="available">En Stock</span></span>

<div class="price-box" data-role="priceBox" data-product-id="49909"
     itemprop="offers" itemscope itemtype="http://schema.org/Offer">
    <span class="price">229,00 <small class="currency">€</small></span>
    <span class="hiddenprop" itemprop="price">229</span>
    <span class="hiddenprop" itemprop="priceCurrency">EUR</span>
            <span class="old-price">au lieu de 255,00 € TTC public indicatif</span>
    </div>

<div class="price-info">
            <span class="manufacturer_price">Prix fabricant : 255,00 €</span>
                <span class="green-tax-label">Éco-part : 1,67 €</span>
    </div>
</div>

    <div class="box-tocart">
        <div class="fieldset">
                            <div class="field qty spinner">
                    <input name="qty"
                           id="qty"
                           maxlength="12"
                           value="1"
                           title="Qté" class="input-text qty"
                           data-validate="{&quot;required-number&quot;:true,&quot;validate-item-quantity&quot;:{&quot;minAllowed&quot;:1}}"
                    />
                </div>
                        <div class="actions">
                <button type="submit"
                        title="Ajouter au panier"
                        class="action primary tocart secondary"
                        id="product-addtocart-button">
                    <span>Ajouter au panier</span>
                </button>
                            </div>
        </div>
    </div>

<script type="text/x-magento-init">
    {
        "#product_addtocart_form": {
            "Magento_Catalog/product/view/validation": {
                "radioCheckboxClosest": ".nested"
            }
        }
    }
</script>
    <script type="text/x-magento-init">
    {
        "#product_addtocart_form": {
            "catalogAddToCart": {
                "bindSubmit": true
            }
        }
    }
</script>
        
                
<div
            class="ambanners ambanner-7"
        data-position="7"
        data-bannerid=""
        data-role="amasty-banner-container"
></div>    </form>
</div>
<script>
    require([
        'jquery',
        'priceBox'
    ], function($){
        var dataPriceBoxSelector = '[data-role=priceBox]',
            dataProductIdSelector = '[data-product-id=49909]',
            priceBoxes = $(dataPriceBoxSelector + dataProductIdSelector);

        priceBoxes = priceBoxes.filter(function(index, elem){
            return !$(elem).find('.price-from').length;
        });

        priceBoxes.priceBox({'priceConfig': {"productId":"49909","priceFormat":{"pattern":"%s\u00a0\u20ac","precision":2,"requiredPrecision":2,"decimalSymbol":",","groupSymbol":"\u00a0","groupLength":3,"integerRequired":1},"prices":{"oldPrice":{"amount":229,"adjustments":[]},"basePrice":{"amount":229,"adjustments":[]},"finalPrice":{"amount":229,"adjustments":[]}},"idSuffix":"_clone","tierPrices":[],"calculationAlgorithm":"ROW_BASE_CALCULATION"}});
    });
</script>
<div class="product-social-links"><div class="product-addto-links" data-role="add-to-links">
    
	<!-- ko scope: 'wishlist' -->
    <a href="#" data-bind="css: { 'added-to-wishlist': wishlist().products && wishlist().products.indexOf('49909') != -1 }"
       id="product-wishlist-link"
       class="action wishlist-link icon-btn"
       data-post='{"action":"https:\/\/www.algam-webstore.fr\/wishlist\/index\/add\/","data":{"product":"49909","uenc":"aHR0cHM6Ly93d3cuYWxnYW0td2Vic3RvcmUuZnIvdm94LW1pbmktZ28tMTAtNTY3MjQ0Lmh0bWw,"}}'
       data-action="add-to-wishlist">&nbsp;</a>
    <!-- /ko -->
    <script type="text/x-magento-init">
    {
       "#product-wishlist-link": {
            "Magento_Ui/js/core/app": {
                "components": {
                    "wishlist": {
                         "component": "Magento_Wishlist/js/view/wishlist"
                    }
                }
            }
        },
        "body": {
            "addToWishlist": {"productType":"simple"}        }
    }
    </script>
</div>

<a href="#" class="action share-link icon-btn">&nbsp;</a></div></div><div class="product-main-info-payline">
                    <p>
            <span class="payline-icon payement-multi-CCT3">76,33 € / mois</span>
            <span class="payline-icon payement-multi-CCT4">57,25 € / mois</span>
        </p>
            </div>
    <div class="shipping-short-description">
        <div class="product-main-info-shipping">
<ul>
<li><span>Livraison et retour :</span>&nbsp;G<span>ratuit avec votre magasin partenaire</span></li>
<li><span>Livraison &agrave; domicile &amp; en relais :</span>&nbsp;G<span>ratuit d&egrave;s 49&euro; d'achat (4,40&euro; en dessous)</span></li>
<li><span>Besoin d'info ?</span> <span>02 72 24 05 35</span></li>
<li><a href="/livraison-et-retour-gratuits">Tout savoir sur la livraison et les retours</a></li>
</ul>
<!-- <br /><br /> <img src="https://www.algam-webstore.fr/media/wysiwyg/rooster.png" alt="Algam Webstore est un site fran&ccedil;ais" width="25" height="25" /> <a href="/pourquoi-algam#achetez-france">Algam est une entreprise fran&ccedil;aise !</a> --> <!-- <br /><br /> <img src="https://www.algam-webstore.fr/media/wysiwyg/argu-fiche-produit.gif" alt="Les avantages Algam Webstore" width="250" height="40" /> --> <br /><br /> <img src="https://www.algam-webstore.fr/media/wysiwyg/bloc-fiche-produit.png" alt="Les avantages Algam Webstore" width="900" height="200" /></div>    </div>
</div></div></div></div><div class="product-secondary page-layout-2columns-left"><div class="columns"><div class="sidebar-left"><div class="sidebar-left-wrapper"><div class="buy-box">
    <div class="buy-box-wrapper">
        <div class="product-image-small">
            <img src="https://www.algam-webstore.fr/media/catalog/product/cache/thumbnail/200x200/beff4985b56e3afdbeabfc89641a4582/5/6/567244-567244-media_photo-mvo-vmg-10.png">
        </div>
        <div class="product-info">
            <p class="product-title">Vox MINI GO 10</p>
            <p class="product-price">
              <span class="price">
                  229,00 €</span>
                                    <span class="old-price">au lieu de 255,00 €</span>
                            </p>
        </div>

        <div class="add-to-cart">
                            <button type="button" title="Add to cart" class="action primary tocart secondary"
                        id="product-addtocart-button-buybox">
                    <span>Ajouter au panier</span>
                </button>
                    </div>
    </div>
</div>


<div class="product-navigation left-menu">
    <ul>
        <li><a class="left-menu-link" href="#characteristics">Caractéristiques</a></li>

        
        
        <li><a class="left-menu-link" href="#reviews">Les avis client</a></li>

        
        
        
        <li><a class="left-menu-link" href="#shipping">Retrait & livraison</a></li>
    </ul>
</div>
<div class="need-help"><li class="nav item"><a href="https://www.algam-webstore.fr/contact/">Besoin d&#039;aide ?</a></li></div></div></div><div class="column main">

<div class="product-secondary-info">
    

        <div id="characteristics" class="details">
        <h2>Caractéristiques</h2>

            <div class="product attribute description">
                <div class="value" itemprop="description">
            <p><h3>Un ampli polyvalent et entrainant</h3><br>La série d’ampli Vox MINI GO peuvent être emmenés partout où vous allez, vous permettant de jouer n’importe où, que ce soit à la maison, dans la rue ou sur scène. Ces amplis sont ultra-légers, compacts et peuvent être alimentés par batterie. Ils sont dotés de puissantes modélisations d’amplis basés sur ceux que l’on trouve sur le Cambridge50 ainsi qu’un tout nouveau vocoder et des effets intégrés. On trouve également : une entrée micro, une entrée auxiliaire, une prise casque et une boite à rythme dotée de nombreux patterns de plusieurs styles différents… ainsi que les fonctionnalités habituelles. Le Vox MINI GO 10 et le Vox MINI GO 50 intègrent en plus un looper. Toutes ces fonctionnalités vous permettront de délivrer la meilleure performance possible quand vous voulez et où vous voulez. </p><p><br>VOX MINI GO 3<br>C’est le modèle le plus compact de la série avec son haut-parleur 5’’ pour 3W et sa boite à rythme de haute qualité. Le MINI GO 3 est parfait pour jouer avec un accompagnement rythmique à la maison ou en extérieur. <br></p><p><br>VOX MINI GO 10<br>Il dispose d’un haut-parleur 6.5’’ pour 10W avec un looper intégré que vous pouvez utiliser conjointement avec les effets et la boite à rythme afin d’optimiser votre performance. <br></p><p><br>VOX MINI GO 50<br>C’est le plus gros et le plus puissant de la série avec son haut-parleur de 8’’ pour 50 W. Tout comme le MINI GO 10, il intègre un looper mais il dispose en plus d’effets et d’amplis programmables. Le MINI GO 50 est le meilleur choix pour le live. </p><p><br>-&nbsp;&nbsp;&nbsp; Modélisations d’amplis issues du Cambridge 50<br>-&nbsp;&nbsp;&nbsp; Effets intégrés<br>-&nbsp;&nbsp;&nbsp; Boite à rythme intégrée<br>-&nbsp;&nbsp;&nbsp; Looper (MINI GO 10 &amp; 50)<br>-&nbsp;&nbsp;&nbsp; Multiples entrées et sorties pour jouer et chanter en solo<br>-&nbsp;&nbsp;&nbsp; Alimentation sur batterie pour un usage en extérieur<br>-&nbsp;&nbsp;&nbsp; Puissance de l’ampli sélectionnable (MINI GO 10 &amp; 50)<br>-&nbsp;&nbsp;&nbsp; Sauvegarde des effets et des modélisations d’ampli (MINI GO 10 &amp; 50)<br>-&nbsp;&nbsp;&nbsp; Contrôleur switch VFS3 (optionnel) pour gérer entre autres le looper ou la boite à rythme (MINI GO 10 &amp; 50)</p><p><br><h3>Modélisations d’ampli issus du Vox Cambridge50</h3><br>Les modèles d’amplis utilisés pour les Vox MINI GO utilisent la technologie de modélisation « VET » issue du Cambridge50 qui offre une réponse et un réalisme sans précédent. Les modèles d’amplis disponibles sont le traditionnel AC30, un puissant stack des années 80, un ampli boutique et un ampli high-gain qui délivre une puissante distorsion. La fonction Line permet également de brancher une guitare électro-acoustique ou un clavier. <br>A tout cela s’ajoute un vocoder qui peut être utilisé lorsque vous jouez de la guitare pendant que vous chantez/parlez dans le micro, ou uniquement avec la guitare si le micro n’est pas branché. </p><p><br><h3>Les modèles d’ampli</h3><br>DELUXE CL – Ampli double canal des 60’s utilisant des lampes 6V6 pour 22W et délivrant un gros son même à faible volume. </p><p><br>BOUTIQUE CL – C’est le canal clean d’un ampli de très haute facture qui était fabriqué sur demande et réputé pour la qualité unique de son overdrive. Ses basses généreuses, ses mids percutants et ses aigus crémeux en font le partenaire idéal des micros à simple bobinage. </p><p><br>BOUTIQUE OD – Il correspond au canal overdrive d’un ampli haut de gamme de 100W uniquement fabriqué sur demande et réputé pour son overdrive. Le sustain obtenu en augmentant le gain est doux et savoureux. </p><p><br>VOX AC30 – Le classique et incontournable AC30 de Vox. La référence du son clair grâce à son HP Celestion Blue Alnico, qui délivre un son captivant riche en médiums. </p><p><br>VOX AC30TB – Le circuit Top Boost du classique AC30 de 1964. Un overdrive majestueux et un son clean cristallin. </p><p><br>BRIT 800 – Modélisation d’une célèbre tête d’ampli anglaise produite en 1983 et réputée pour son utilisation massive dans les productions hard rock et heavy metal des années 80. Poussez le gain à fond et vous obtiendrez le grognement épais si caractéristique des 80s. </p><p><br>BRIT VM – C’est un ampli anglais 4 canaux de 100W produit en 2007 connu pour sa puissance sonore. Ici c’est le canal « Overdrive 2 » qui a été restitué afin d’obtenir un son high-gain précis et sans bavure parfaitement adapté pour le métal. </p><p><br>SL-OD – Le canal overdrive de cette tête d’ampli 100W fabriquée en 1991 reconnaissable entre mille avec son revêtement en type peau de serpent. Il délivre un son puissant et lourd avec des basses profondes et hauts-médiums compressés qui ne dépériront pas même à très fort niveau de gain. </p><p><br>DOUBLE-REC – Un canal high-gain moderne avec des bas profonds et des aigus pétillants, le tout doté d’un gain monstrueux idéal pour les guitares accordées très bas ou pour les sept cordes. </p><p><br>VOCODER – Lorsque vous chantez ou parlez dans le micro pendant que vous jouez de la guitare, l’effet de modulation s’active et fait littéralement chanter la guitare. Il est aussi particulièrement efficace lorsque vous parlez distinctement et changez de tonalité. </p><p><br>LINE – C’est un contrôle de tonalité qui délivre un son clean. Il est destiné à recevoir un signal ligne comme une guitare électro-acoustique ou un clavier. </p><p><br><h3>Des effets intégrés pour sculpter votre son</h3><br>Les effets inclus dans les MINO GO ont été repenser pour coller au plus près des sonorités modernes tout en offrant suffisamment de souplesse pour créer votre propre palette sonore. On retrouve des effets de chorus, phaser, octave et delay/reverb… pour un total de huit effets…</p><p><br><h3>Types d’effets</h3></p><p>EFFETS 1 (Modualtion / Octave) : Chorus, Phaser, Tremolo, Octave down<br>EFFETS 2 (Delay/Reverb) : Analog Delay, Digital Delay, Reverb Spring, Reverb Hall<br><br><h3>Boite à rythme</h3><br>Les rythmes intégrés couvrent un large éventail de genres et de résolution rythmiques. Il y’a trois variation possibles pour chaque genre pour un total de 33 motifs rythmiques différents. Sélectionnez facilement un motif, ajustez le tempo, le volume et lancez vous dans une session pour vous exercer, créer de nouveaux riffs ou affiner votre sens du rythme – les possibilités sont multiples pour profiter pleinement du MINI GO. </p><p><br>Motifs rythmiques : Rock, Metal, Pop, Blues, Funk, R&amp;B, Jazz, Latin, Dance 3/5/7, Metro</p><p><br><h3>Alimentation sur batterie pour les prestations en extérieur</h3><br>La série Vox MINI GO peut être alimentée par une batterie ou l’adaptateur secteur inclus. Les MINI GO sont le choix parfait pour ceux qui souhaitent se produire dans la rue, dans le métro ou tout simplement en extérieur. Les attaches courroie permettent d’emporter le MINI GO facilement partout où vous allez pour pouvoir jouer quand vous le désirez. </p><p><br><h3>Multiples connectiques</h3><br>En plus de la prise jack pour guitare, la série MINI GO dispose d’une variété d’entrées et de sorties. Une entrée micro sur laquelle vous pouvez ajouter un effet de delay/reverb ou utiliser le vocoder. Vous disposez également d’une entrée Aux in pour raccorder une source externe (smartphone, lecteur mp3…), ce qui vous permet d’obtenir trois signaux simultanés : guitare, micro et source externe. A cela s’ajoute la sortie casque qui vous permet d’entendre le signal passant dans la simulation d’ampli avant d’entrer dans l’amplificateur, ce qui est très pratique lorsqu’on souhaite s’enregistrer ou s’exercer au casque. </p><p><br><h3>Looper intégré (MINI GO 10 &amp;50)</h3><br>Les MINI GO 10 et 50 sont équipés d’un looper vous permettant d’enregistrer des boucles à partir de la guitare ou du micro, et de créer des overdubs en temps réel. <br>Lorsque vous enregistrez une boucle quand la boite à rythme est activée, la longueur de la boucle s’adaptera automatiquement à celle de la mesure du motif rythmique. Et inversement, lorsque vous lancez un motif rythmique pendant qu’une boucle est en train de tourner, le tempo du rythme s’adaptera automatiquement à longueur de la boucle. </p><p><br>Avec le footswitch VFS3 (optionnel) vous pourrez mixer les trois modes pendant que vous jouez. </p><p><br>Mode 1 : Record -&gt; playback -&gt; overdub…<br>Mode 2 : Record -&gt; overdub -&gt; playback…<br>Mode 3 : Efface les boucles précédentes et enregistre -&gt; playback<br><br>NB : Seul le mode 1 peut être utilisé sans footswitch VFS3.<br><br><h3>Puissance de l’ampli réglable (MINI GO 10 &amp; 50)</h3><br>Trois étages de puissance sont disponibles : FULL, 1/10 ou 1/100, afin d’ajuster votre volume en fonction de votre environnement en un clin d’œil. </p><p><br><h3>Sauvegarde des réglages d’ampli et d’effet (MINI GO 10 &amp; 50)</h3><br>Vous disposez de trois emplacements utilisateur pour sauvegarder vos réglages d’ampli et d’effet. Les programmes enregistrés sont facilement accessibles d’une simple pression du bouton PROGRAM sur l’ampli ou via le footswitch VFS3 (optionnel). </p><p><br><h3>Footswitch VFS3 pour un contrôle complet (MINI GO 10 &amp; 50)</h3><br>Les fonctionnalités suivantes sont contrôlables avec le VFS3 (optionnel) :<br>-&nbsp;&nbsp;&nbsp; Rythme : on/off, sélection de variation, réglage du tempo, etc<br>-&nbsp;&nbsp;&nbsp; Effets : on/off, temps de delay/reverb<br>-&nbsp;&nbsp;&nbsp; Looper : record/playback/overdubbing<br>-&nbsp;&nbsp;&nbsp; Switch entre différents programmes (uniquement sur le MINI GO 50)<br><br></p>        </div>

        <br> VMG-10 - Argumentaire rédigé par l’expert <a href="https://www.algam-webstore.fr/toutes-nos-marques/vox">Vox</a> Algam Webstore.<br> Copyright Algam Webstore    </div>

        <table class="characteristics">
            <tr>
                                    <td>
                        <dl>
                                                            <dt>Sortie casque :</dt>
                                <dd>Oui</dd>
                                                            <dt>Reverb :</dt>
                                <dd>Oui</dd>
                                                            <dt>Sortie casque :</dt>
                                <dd>Oui</dd>
                                                            <dt>Connexion footswitch :</dt>
                                <dd>Oui</dd>
                                                            <dt>Catégorie :</dt>
                                <dd>Combo guitare</dd>
                                                            <dt>Technologie :</dt>
                                <dd>Modélisation</dd>
                                                            <dt>Puissance :</dt>
                                <dd>10</dd>
                                                            <dt>Diamètre h-p :</dt>
                                <dd>6,5&quot;</dd>
                                                            <dt>Nbre d'effets :</dt>
                                <dd>8</dd>
                                                            <dt>Réverbe :</dt>
                                <dd>Oui</dd>
                                                            <dt>Interface MIDI :</dt>
                                <dd>Non</dd>
                                                    </dl>
                    </td>
                                    <td>
                        <dl>
                                                            <dt>Sortie baffle externe :</dt>
                                <dd>Non</dd>
                                                            <dt>Sortie casque :</dt>
                                <dd>Oui</dd>
                                                            <dt>Entrées :</dt>
                                <dd>footswitch, aux jack, instrument jack, micro jack</dd>
                                                            <dt>Sorties :</dt>
                                <dd>Casque</dd>
                                                            <dt>Connexion footswitch :</dt>
                                <dd>Oui</dd>
                                                            <dt>Boucle d'effets :</dt>
                                <dd>Non</dd>
                                                            <dt>Pédalier inclus :</dt>
                                <dd>Non</dd>
                                                            <dt>Impédance H-P (Ω) :</dt>
                                <dd>16</dd>
                                                            <dt>Finition :</dt>
                                <dd>Noire</dd>
                                                            <dt>Dimensions (mm) :</dt>
                                <dd>296 x 210 x 294</dd>
                                                            <dt>Poids (kg) :</dt>
                                <dd>4,50</dd>
                                                    </dl>
                    </td>
                            </tr>
        </table>

                            <h2>Spécifications complémentaires</h2>
                <div class="product attribute a_specs_complement">
                <div class="value" >
            - 11 modèles d’ampli<br />
- 8 effets<br />
- 33 rythmes<br />
- Tempo : 40-240 bpm<br />
- Temps d’enregistrement du looper : 0.25-45 sec<br />
- Accordeur : Mi1 à Mi6<br />
- Batterie : 5V / 3A – Utilisez une batterie de 1.5 A ou plus<br />
- Accessoires inclus : alimentation externe, courroie<br />
- Accessoires optionnels : footswitch VFS3, batterie        </div>

            </div>
        
            </div>

    	<div class="cms-block experts">
<div class="infos">
<h2>Nos contacts Vox</h2>
<p class="text">Les conseillers Algam Webstore vous guident dans le meilleur choix pour l'achat de votre mat&eacute;riel.</p>
<a class="button" href="/contact/">Contactez-nous</a></div>
<div class="persons">
<div class="slider-box cms-experts">
<div class="person"><img src="https://www.algam-webstore.fr/media/experts/Arthur-C.jpg" alt="Contact Algam Webstore" />
<div class="label"><strong>Arthur</strong> <span>Conseiller</span> <span>Vox</span></div>
</div>
<div class="person"><img src="https://www.algam-webstore.fr/media/experts/Guillaume-S.jpg" alt="Contact Algam Webstore" />
<div class="label"><strong>Guillaume</strong> <span>Conseiller</span> <span>Vox</span></div>
</div>
<div class="person"><img src="https://www.algam-webstore.fr/media/experts/Cyril-D.jpg" alt="Contact Algam Webstore" />
<div class="label"><strong>Cyril</strong> <span>Conseiller</span> <span>Vox</span></div>
</div>
</div>
</div>
</div>    <div id="reviews">
        
<div id="product-review-container" data-role="product-review"></div>
<div class="block review-add amreview-submit-form">
    <div class="block-title"><strong>Rédigez votre propre commentaire</strong></div>
<div class="block-content">
<form action="https://www.algam-webstore.fr/review/product/post/id/49909/" class="review-form" method="post" id="review-form" data-role="product-review-form" data-bind="scope: 'review-form'">
    <input name="form_key" type="hidden" value="nDmZtH11zM6Qu0At" />        <fieldset class="fieldset review-fieldset" data-hasrequired="">
        <legend class="legend review-legend"><span>Vous commentez :</span><strong>Vox MINI GO 10</strong></legend><br />
                <span id="input-message-box"></span>
        <fieldset class="field required review-field-ratings">
            <legend class="label"><span>Votre évaluation</span></legend><br/>
            <div class="control">
                <div class="nested" id="product-review-table">
                                            <div class="field choice review-field-rating">
                            <label class="label" id="Évaluation_rating_label"><span>Évaluation</span></label>
                            <div class="control review-control-vote">
                                                                                        <input
                                    type="radio"
                                    name="ratings[4]"
                                    id="Évaluation_1"
                                    value="16"
                                    class="radio"
                                    data-validate="{required:true, messages:{required:'Veuillez choisir une note.'}}"
                                    aria-labelledby="Évaluation_rating_label Évaluation_1_label" />
                                <label
                                    class="rating-1"
                                    for="Évaluation_1"
                                    title="1 star"
                                    id="Évaluation_1_label">
                                    <span>1 star</span>
                                </label>
                                                                                        <input
                                    type="radio"
                                    name="ratings[4]"
                                    id="Évaluation_2"
                                    value="17"
                                    class="radio"
                                    data-validate="{required:true, messages:{required:'Veuillez choisir une note.'}}"
                                    aria-labelledby="Évaluation_rating_label Évaluation_2_label" />
                                <label
                                    class="rating-2"
                                    for="Évaluation_2"
                                    title="2 stars"
                                    id="Évaluation_2_label">
                                    <span>2 stars</span>
                                </label>
                                                                                        <input
                                    type="radio"
                                    name="ratings[4]"
                                    id="Évaluation_3"
                                    value="18"
                                    class="radio"
                                    data-validate="{required:true, messages:{required:'Veuillez choisir une note.'}}"
                                    aria-labelledby="Évaluation_rating_label Évaluation_3_label" />
                                <label
                                    class="rating-3"
                                    for="Évaluation_3"
                                    title="3 stars"
                                    id="Évaluation_3_label">
                                    <span>3 stars</span>
                                </label>
                                                                                        <input
                                    type="radio"
                                    name="ratings[4]"
                                    id="Évaluation_4"
                                    value="19"
                                    class="radio"
                                    data-validate="{required:true, messages:{required:'Veuillez choisir une note.'}}"
                                    aria-labelledby="Évaluation_rating_label Évaluation_4_label" />
                                <label
                                    class="rating-4"
                                    for="Évaluation_4"
                                    title="4 stars"
                                    id="Évaluation_4_label">
                                    <span>4 stars</span>
                                </label>
                                                                                        <input
                                    type="radio"
                                    name="ratings[4]"
                                    id="Évaluation_5"
                                    value="20"
                                    class="radio"
                                    data-validate="{required:true, messages:{required:'Veuillez choisir une note.'}}"
                                    aria-labelledby="Évaluation_rating_label Évaluation_5_label" />
                                <label
                                    class="rating-5"
                                    for="Évaluation_5"
                                    title="5 stars"
                                    id="Évaluation_5_label">
                                    <span>5 stars</span>
                                </label>
                                                                                    </div>
                        </div>
                                    </div>
                <input type="hidden" name="validate_rating" class="validate-rating" value="" />
            </div>
        </fieldset>
            <div class="field review-field-nickname required">
            <label for="nickname_field" class="label"><span>Pseudo</span></label>
            <div class="control">
                <input type="text" name="nickname" id="nickname_field" class="input-text" data-validate="{required:true}" data-bind="value: nickname()" />
            </div>
        </div>
        <div class="field review-field-summary required">
            <label for="summary_field" class="label"><span>Résumé</span></label>
            <div class="control">
                <input type="text" name="title" id="summary_field" class="input-text" data-validate="{required:true}" data-bind="value: review().title" />
            </div>
        </div>
        <div class="field review-field-text required">
            <label for="review_field" class="label"><span>Avis</span></label>
            <div class="control">
                <textarea name="detail" id="review_field" cols="5" rows="3" data-validate="{required:true}" data-bind="value: review().detail"></textarea>
            </div>
        </div>
    <div class="field review-field-recommend amreview-recommend-wrap">
                <input id="amreview-recommend" 
                    class="amreview-checbox" 
                    type="checkbox" 
                    name="is_recommended" 
                    value="1" />
                <label for="amreview-recommend" class="amreview-checboxlabel">Je recommande ce produit</label></div></fieldset>
    <div class="actions-toolbar review-form-actions">
        <div class="primary actions-primary">
            <button type="submit" class="action submit primary"><span>Soumettre l’avis</span></button>
        </div>
    </div>
</form>
<script type="text/x-magento-init">
{
    "[data-role=product-review-form]": {
        "Magento_Ui/js/core/app": {"components":{"review-form":{"component":"Magento_Review\/js\/view\/review"}}}    },
    "#review-form": {
        "Magento_Review/js/error-placement": {}
    }
}
</script>
</div>
</div>

<script type="text/x-magento-init">
    {
        "*": {
            "Magento_Review/js/process-reviews": {
                "productReviewUrl": "https://www.algam-webstore.fr/review/product/listAjax/id/49909/"
            }
        }
    }
</script>
    </div>
    <div id="demo">
        

        
    </div>
    
    

    </div>




<div class="ambanners-products-container-bottom">
<div
            class="ambanners ambanner-6"
        data-position="6"
        data-bannerid=""
        data-role="amasty-banner-container"
></div></div>    <div id="shipping" class="shipping">
<h2>Retrait &amp; Livraison</h2>
<table>
<tbody>
<tr>
<td class="withdrawal">
<p class="title">Retrait magasin</p>
<p>Gratuit dans les magasins partenaires Algam Webstore</p>
<p>Livr&eacute; en 2 jours ouvr&eacute;s</p>
</td>
<td class="standard">
<p class="title">Livraison Standard</p>
<p>Gratuit &agrave; partir de 49&euro; d'achat en France m&eacute;tropolitaine</p>
<p>Livr&eacute; en 2 jours ouvr&eacute;s</p>
</td>
</tr>
<tr>
<td class="relay">
<p class="title">Relais Colis</p>
<p>Gratuit &agrave; partir de 49&euro; d'achat en France m&eacute;tropolitaine</p>
<p>Livr&eacute; en 2 jours ouvr&eacute;s</p>
</td>
<!---<td class="express">
<p class="title">Livraison Express (Chronopost)</p>
<p>12,99&euro; en France Metropolitaine uniquement</p>
<p>Livr&eacute; le lendemain matin si commande pass&eacute;e avant 15h</p>
</td>--></tr>
</tbody>
</table>
<p class="shipping-methods">En savoir plus sur <a href="/livraison-et-retour-gratuits">nos modes de retrait et livraison</a></p>
</div></div></div></div>                                                                                                                                    
<input name="form_key" type="hidden" value="nDmZtH11zM6Qu0At" /><script type="text/x-magento-init">
{"*":{"Magento_Customer\/js\/section-config":{"sections":{"stores\/store\/switch":"*","directory\/currency\/switch":"*","*":["messages"],"customer\/account\/logout":["fbe-customer-data"],"customer\/account\/loginpost":["fbe-customer-data"],"customer\/account\/createpost":["fbe-customer-data"],"customer\/ajax\/login":["checkout-data","cart","fbe-customer-data"],"catalog\/product_compare\/add":["compare-products"],"catalog\/product_compare\/remove":["compare-products"],"catalog\/product_compare\/clear":["compare-products"],"checkout\/cart\/add":["magepal-gtm-jsdatalayer","cart","cart-link","gtm"],"checkout\/cart\/delete":["magepal-gtm-jsdatalayer","cart","cart-link","gtm"],"checkout\/cart\/updatepost":["magepal-gtm-jsdatalayer","cart","cart-link"],"checkout\/cart\/updateitemoptions":["magepal-gtm-jsdatalayer","cart","cart-link"],"checkout\/cart\/couponpost":["magepal-gtm-jsdatalayer","cart","cart-link"],"checkout\/cart\/estimatepost":["magepal-gtm-jsdatalayer","cart","cart-link"],"checkout\/cart\/estimateupdatepost":["magepal-gtm-jsdatalayer","cart","cart-link"],"checkout\/onepage\/saveorder":["magepal-gtm-jsdatalayer","cart","checkout-data","last-ordered-items","cart-link","customer"],"checkout\/sidebar\/removeitem":["magepal-gtm-jsdatalayer","cart","gtm"],"checkout\/sidebar\/updateitemqty":["magepal-gtm-jsdatalayer","cart"],"rest\/*\/v1\/carts\/*\/payment-information":["magepal-gtm-jsdatalayer","cart","checkout-data","last-ordered-items","cart-link","customer","gtm"],"rest\/*\/v1\/guest-carts\/*\/payment-information":["magepal-gtm-jsdatalayer","cart","checkout-data","cart-link","customer","gtm"],"rest\/*\/v1\/guest-carts\/*\/selected-payment-method":["magepal-gtm-jsdatalayer","cart","checkout-data","cart-link","customer"],"rest\/*\/v1\/carts\/*\/selected-payment-method":["magepal-gtm-jsdatalayer","cart","checkout-data","cart-link","customer"],"sales\/guest\/reorder":["cart"],"sales\/order\/reorder":["cart","cart-link"],"review\/product\/post":["review"],"wishlist\/index\/add":["wishlist","customer"],"wishlist\/index\/remove":["wishlist","customer"],"wishlist\/index\/updateitemoptions":["wishlist"],"wishlist\/index\/update":["wishlist"],"wishlist\/index\/cart":["wishlist","cart","customer","cart-link"],"wishlist\/index\/fromcart":["wishlist","cart"],"wishlist\/index\/allcart":["wishlist","cart","customer","cart-link"],"wishlist\/shared\/allcart":["wishlist","cart"],"wishlist\/shared\/cart":["cart"],"amasty_promo\/cart\/add":["cart"],"authorizenet\/directpost_payment\/place":["cart","checkout-data"],"\/checkout\/address\/updateinquote":["cart","cart-link"],"checkout\/address\/add":["cart","cart-link"],"multishipping\/checkout\/overviewpost":["cart"],"paypal\/express\/placeorder":["cart","checkout-data"],"paypal\/payflowexpress\/placeorder":["cart","checkout-data"],"reports\/product\/view":["viewed-product"],"braintree\/paypal\/placeorder":["cart","checkout-data"],"storelocator\/store\/set":["current-store"],"sociallogin\/popup\/create":["checkout-data","cart"],"checkout\/cart\/configure":["gtm"],"rest\/*\/v1\/guest-carts\/*\/shipping-information":["gtm"],"rest\/*\/v1\/carts\/*\/shipping-information":["gtm"]},"clientSideSections":["nearbyShopsNumber","checkout-data"],"baseUrls":["https:\/\/www.algam-webstore.fr\/"]}}}</script>
<script type="text/x-magento-init">
{"*":{"Magento_Customer\/js\/customer-data":{"sectionLoadUrl":"https:\/\/www.algam-webstore.fr\/customer\/section\/load\/","cookieLifeTime":"3600","updateSessionUrl":"https:\/\/www.algam-webstore.fr\/customer\/account\/updateSession\/"}}}</script>
<script type="text/x-magento-init">
{"*":{"Magento_Customer\/js\/invalidation-processor":{"invalidationRules":{"website-rule":{"Magento_Customer\/js\/invalidation-rules\/website-rule":{"scopeConfig":{"websiteId":1}}}}}}}</script>
<script type="text/x-magento-init">
    {
        "body": {
            "pageCache": {"url":"https:\/\/www.algam-webstore.fr\/page_cache\/block\/render\/id\/49909\/","handles":["default","catalog_product_view","catalog_product_view_id_49909","catalog_product_view_sku_567244","catalog_product_view_type_simple","nwdthemes_revslider_default"],"originalRequest":{"route":"catalog","controller":"product","action":"view","uri":"\/vox-mini-go-10-567244.html"},"versionCookieName":"private_content_version"}        }
    }
</script>
<div id="monkey_campaign" style="display:none;" data-mage-init='{"campaigncatcher":{}}'>
</div><script type="text/x-magento-init">
    {
        "body": {
            "requireCookie": {"noCookieUrl":"https:\/\/www.algam-webstore.fr\/cookie\/index\/noCookies\/","triggers":{"submitReviewButton":".review .action.submit"}}        }
    }
</script>


<div id="view-product" data-url="https://www.algam-webstore.fr/reports/product/view/" data-id="49909"></div>


<div id="share" class="modal">
    <div class="title icon"><span>Partager cette page</span></div>

    <div class="modal-main">
        <div class="content">
            <div class="btn-actions">
                <a data-href="https://www.algam-webstore.fr/vox-mini-go-10-567244.html"
                   class="fb-share-btn button facebook">Facebook</a>
                <a data-href="https://www.algam-webstore.fr/vox-mini-go-10-567244.html"
                   class="fb-send-btn button messenger">Messenger</a>
                <a class="button twitter" target="_blank"
                   href="http://twitter.com/share?text=Vox MINI GO 10&url=https://www.algam-webstore.fr/vox-mini-go-10-567244.html">Twitter</a>
            </div>
        </div>
    </div>

    <div class="modal-secondary">
        <div class="title"><span>Envoyer par e-mail</span></div>

        <div class="content">
            <!-- BLOCK sendfriend.send --><form action="https://www.algam-webstore.fr/sendfriend/product/sendmail/id/49909/" method="post" id="product-sendtofriend-form"
      class="form send friend form-secondary" data-hasRequired="* Champs requis" data-bind="scope: 'customer'">
    <input name="form_key" type="hidden" value="nDmZtH11zM6Qu0At" />
    <div class="field required">
        <label class="label" for="firstname" >Votre prénom</label>
        <input name="sender[firstname]" id="firstname" type="text" class="input" data-validate="{required:true}" data-bind="value: $data.customer().firstname" />
    </div>

    <div class="field required">
        <label class="label" for="lastname">Votre nom</label>
        <input name="sender[lastname]" id="lastname" type="text" class="input" data-validate="{required:true}" data-bind="value: $data.customer().lastname" />
    </div>

    <div class="field required">
        <label class="label" for="email">Envoyer à</label>
        <input name="recipients[email]" id="email" type="text" class="input" data-validate="{required:true}" data-bind="value: $data.customer().email" />
    </div>

    <div class="field">
        <label class="label" for="message">Message</label>
        <textarea name="sender[message]" id="message"></textarea>
    </div>

    <div class="actions">
        <button type="submit" class="button">
            Envoyer        </button>
    </div>
</form>

<script type="text/x-magento-init">
{
    "#product-sendtofriend-form": {
        "Magento_Ui/js/core/app": {
            "components": {
                "customer": {
                    "component": "Magento_Customer/js/view/customer"
                }
            }
        }
    }
}
</script>
<!-- /BLOCK sendfriend.send -->        </div>
    </div>
</div>
</div></div></main><footer class="page-footer"><div class="recently-viewed-products"><!-- Recently viewed products -->
<div id="recently-viewed" class="section-scroll" data-bind="visible: true, scope: 'recentlyViewedProduct'">
    <!-- ko if: viewedProduct().show  -->
    <div class="recently-viewed-container" data-bind="visible: true" style="display: none;">
        <div class="block widget block-viewed-products-grid slider-container">
            <div class="block-title">
                <span>Derniers produits consultés</span>
            </div>

            <div class="product-items widget-viewed-grid product-slider large" data-init="0" data-bind="foreach: viewedProduct().items, afterRender: initSlider">
                <a class="product-item" data-bind="css: { transition: second_image }, attr: { href: url }">
                    <!-- ko if: isNew -->
                    <span class="banner-label">Nouveau</span>
                    <!-- /ko -->
                    <div class="am-label-container">
                        <img class="photo image" data-bind="css: { lazy: image.lazy }, attr: { 'data-src': image.url, src: image.placeholder_url, height: image.height, width: image.width, alt: image.label }" />
                    </div>
                    <!-- ko if: second_image  -->
                    <img class="product-photo-hover" data-bind="css: { lazy: second_image.lazy }, attr: { 'data-src':
                    second_image.url, src: second_image.placeholder_url, height: second_image.height, width:
                    second_image.width, alt: second_image.label }"/>
                    <!-- /ko -->

                    <div class="product details product-item-details">
                        <strong class="product name product-item-name" data-bind="text: name"></strong>
                        <!-- ko ifnot: isRedirectMartin  -->
                        <div class="product-details-bottom">
                            <div class="product-prices">
                                <div data-bind="html: price"></div>

                                <span class="product-availability" data-bind="html: availability"></span>
                            </div>
                        </div>
                        <!-- /ko -->
                        <!-- ko if: isRedirectMartin  -->
                        <div class="product-details-bottom">
                            <button class="button secondary" style="width: 100%;margin: 30px 0 10px 0;
                            padding:10px">En savoir plus</button>
                        </div>
                        <!-- /ko -->
                    </div>
                </a>
            </div>
        </div>
    </div>
    <!-- /ko -->
</div>

<script type="text/x-magento-init">
{
    "#recently-viewed": {
        "Magento_Ui/js/core/app": {
            "components": {
                "recentlyViewedProduct": {
                    "component": "Algam_Reports/js/view/viewedproduct"
                }
            }
        }
    }
}
</script>
</div><div class="footer-reassurances"><ul class="services">
<li class="stock_france"><a href="https://www.algam-webstore.fr/pourquoi-algam/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/stock.svg" width="60" height="68" /></span> <span class="colored_label">Le meilleur stock de France</span> <span>sur les produits propos&eacute;s</span> </a></li>
<li class="experts_50"><a href="https://www.algam-webstore.fr/pourquoi-algam/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/telephone.svg" width="64" height="64" /></span> <span class="colored_label">50 experts</span> <span>&agrave; votre &eacute;coute</span> </a></li>
<li class="livraison_rapide"><a href="https://www.algam-webstore.fr/livraison-et-retour-gratuits/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/livraison.svg" width="68" height="61" /></span> <span class="colored_label">Une livraison rapide</span> <span>chez vous en 24/48h</span> </a></li>
<li class="magasins_360"><a href="https://www.algam-webstore.fr/magasin-instrument-musique/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/magasin.svg" width="68" height="61" /></span> <span class="colored_label">380 magasins</span> <span>pr&egrave;s de chez vous</span> </a></li>
<li class="paiement_securise"><a href="https://www.algam-webstore.fr/paiement/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/paiement.svg" width="63" height="62" /></span> <span class="colored_label">Un paiement s&eacute;curis&eacute;</span> <span>CB, Paypal, virement et<br />mensualit&eacute;s &agrave; partir de 90&euro;<br /></span> </a></li>
<li class="jours_30"><a href="https://www.algam-webstore.fr/livraison-et-retour-gratuits/"> <span class="picto"><img src="https://www.algam-webstore.fr/media/wysiwyg/home/satisfait.svg" width="64" height="62" /></span> <span class="colored_label">30 jours</span> <span>satisfait ou rembours&eacute;</span> </a></li>
</ul>
<style type="text/css" xml="space"><!--
    .stock_france .colored_label {
        color: #f25e08;
    }

    .livraison_rapide .colored_label {
        color: #5e438f;

    }

    .jours_30 .colored_label {
        color: #2e639e;
    }

    .paiement_securise .colored_label {
        color: #008164;

    }

    .magasins_360 .colored_label {
        color: #e4051c;

    }

    .experts_50 .colored_label {
        color: #b5ccd2;
    }

    .services li {
        flex: auto;
        text-align: center;
        font-size: 1.4rem;
    }

    .colored_label {
        display: block;
        font-size: 2rem;
        font-weight: bold;
        white-space:nowrap;
    }

    .services {
        margin-top: 20px !important;
        display: flex;
        margin: 0 auto;
    }

    .services a {
        text-decoration: none;
    }

    .picto {
        display: block;
        min-height: 68px;
        vertical-align: middle;
    }

    .picto img {
        display: inline-block;
        vertical-align: middle;
    }

    .page-footer .footer-reassurances ul {
        max-width: none !important;
    }
    .page-footer .footer-reassurances ul li a img {
        height: 50px !important;
        width: auto !important;
    }
    @media screen and ( max-width: 1440px ) {

        .services li {
            font-size: 1.3rem;
        }

        .colored_label {
            font-size: 1.6rem;
        }
    }

    @media screen and ( max-width: 1024px ) {
        .services {
            display: none;
        }
    }
--></style></div><div class="footer-columns"><div class="footer-column contact"><div class="footer-block">
    <div class="footer-block-title">Contact & SAV</div>
    <div class="footer-block-content" >
        <div class="address" >
            <div><span
                    >2 rue de Milan</span></div>
            <div>
                <span
                    >44470</span>
                <span
                    >Thouaré-sur-Loire</span>
            </div>
            <div><span
                    >France</span></div>
        </div>
        <div class="opening">Du lundi au vendredi<br>De 9h à 18h</div>
        <div class="telephone">
            <a href="tel:02 72 24 05 35" >02 72 24 05 35</a>
            <span class="surcharge">(Appel non surtaxé)</span>
        </div>
        <div class="email">
            <a class="link" href="https://www.algam-webstore.fr/contact/">Nous écrire</a>
        </div>
        <div class="pricerange hiddenprop" itemprop="priceRange">$$$</div>
        <div class="image hiddenprop" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img itemprop="url" src="https://www.algam-webstore.fr/static/version1632832159/frontend/Algam/default/fr_FR/images/logo.svg">
        </div>
        <div class="name hiddenprop" itemprop="name">Algam Webstore</div>
    </div>
</div></div><div class="footer-column assistance"><div class="footer-block">
<div class="footer-block-title">Assistance</div>
<div class="footer-block-content">
<ul class="footer-assistace">
<li><a href="https://www.algam-webstore.fr/guides-d-achat-bien-choisir-son-instrument-de-musique"> <span>Guides d'achat</span> </a></li>
<li><a href="https://www.algam-webstore.fr/livraison-et-retour-gratuits"> <span>Modes de livraison</span> </a></li>
<li><a href="https://www.algam-webstore.fr/paiement/"> <span>Modes de paiement</span> </a></li>
<li><a href="https://www.algam-webstore.fr/livraison-et-retour-gratuits/"> <span>Retours produits</span> </a></li>
<li><a href="https://www.algam-webstore.fr/garanties-produits/"> <span>Garanties produits</span> </a></li>
<li><a href="https://www.algam-webstore.fr/demande-sav/"> <span>Service apr&egrave;s vente</span> </a></li>
<li><a href="https://www.algam-webstore.fr/qui-sommes-nous/"> <span>Qui sommes-nous ?</span> </a></li>
<li><a href="https://www.algam-webstore.fr/pourquoi-algam/"> <span>Pourquoi nous faire confiance ?</span> </a></li>
<!--            <li>--> <!--                <a href="#" class="link">--> <!--                    <span>Questions fréquentes</span>--> <!--                </a>--> <!--            </li>--></ul>
</div>
</div></div><div class="footer-column shop"><div class="footer-block">
    <div class="footer-block-title">Votre magasin<br>Algam Webstore</div>
    <div class="footer-block-content">
        <a class="link" href="https://www.algam-webstore.fr/magasin-instrument-musique/">Trouver un magasin</a>
    </div>
    <div class="footer-block-title">Distributeur officiel<br>de 150 marques</div>
    <div class="footer-block-content">
        <a class="link" href="https://www.algam-webstore.fr/toutes-les-marques/">Trouver une marque</a>
    </div>
    <div class="footer-block-content">
        <a class="link" href="https://www.algam-webstore.fr/lag-hyvibe/">Fabricant de la Smart Guitar Lâg HyVibe</a>
    </div>
</div>
</div><div class="footer-column avis-verifies"><div class="footer-block"><p><iframe id="AV_widget_iframe" src="//cl.avis-verifies.com/fr/cache/6/b/d/6bd0b324-ef64-89a4-450e-93ac6fc8dc22/widget4/6bd0b324-ef64-89a4-450e-93ac6fc8dc22index.html" width="300" height="400" frameborder="0"></iframe></p></div></div></div><div class="footer-bottom"><div class="footer-bottom-media"><div class="block newsletter">
    <form class="form subscribe"
          novalidate
          action="https://www.algam-webstore.fr/newsletter/subscriber/new/"
          method="post"
          data-mage-init='{"validation": {"errorClass": "mage-error"}}'
          id="newsletter-validate-detail">

        <div class="field">
            <label class="input-label" for="newsletter">
                <span class="footer-media-title">Inscription à la newsletter</span>
            </label>

            <div class="input">
                <input name="email" type="email" id="newsletter"
                       placeholder="E-mail"
                       data-validate="{required:true, 'validate-email':true}"
                       autocomplete="off"/>

                <div class="actions">
                    <button class="action subscribe" title="Inscription" type="submit">
                        <span>OK</span>
                    </button>
                </div>
            </div>
        </div>
    </form>
</div>

<div class="follow-us">
    <span class="footer-media-title">Suivez-nous</span>

    <div class="social-media">
                    <a href="https://www.youtube.com/channel/UCUUmqNp-wngMhaZGRSBk-Cw?view_as=subscriber" class="media-icon youtube" title="Youtube" target="_blank">&nbsp;</a>
        
                    <a href="https://www.facebook.com/Algam-Webstore-162454704329492/" class="media-icon facebook" title="Facebook" target="_blank">&nbsp;</a>
        
        
        
                    <a href="https://www.instagram.com/algam.webstore/" class="media-icon instagram" title="Instagram" target="_blank">&nbsp;</a>
            </div>
</div>
</div><ul class="footer-bottom-links">
<li id="legal-notice"><a href="https://www.algam-webstore.fr/mentions-legales/" rel="nofollow"> <span>Mentions l&eacute;gales</span> </a></li>
<li id="site-map"><a href="https://www.algam-webstore.fr/plan-site/" rel="nofollow"> <span>Plan du site</span> </a></li>
<li id="terms-of-sell"><a href="https://www.algam-webstore.fr/conditions-generales-vente/"> <span>Conditions g&eacute;n&eacute;rales de vente</span> </a></li>
<li id="terms-of-sell"><a href="https://www.algam-webstore.fr/cookies/"> <span>Cookies</span> </a></li>
<li id="who-are-we"><a href="https://www.algam-webstore.fr/qui-sommes-nous/" rel="nofollow"> <span>Qui sommes nous ?</span> </a></li>
<li id="who-are-we"><a href="https://www.algam-webstore.fr/pourquoi-algam/" rel="nofollow"> <span>Pourquoi nous faire confiance ?</span> </a></li>
<li id="blog"><a href="http://www.laboitenoiredumusicien.com/" target="_blank" rel="nofollow"> <span>Le blog La Boite Noire</span> </a></li>
<li id="jobs"><a href="http://www.laboitenoiredumusicien.com/offres-emplois/" target="_blank" rel="nofollow"> <span>Recrutement</span> </a></li>
</ul></div>    <script type="text/javascript">
        var spconfig = {
            public_key: "33313337b232b09a2f685ab4fcff527d5ed10fdb38173a5caaddb1602f00",
            debug: false,
            set_cookie: true,
            track_order_enabled: false
        };

        function loadSpreadTracker() {
            window.domLoadEventFired = true;
            var e = document.createElement("script");
            e.type = "text/javascript";
            e.async = true;
            e.charset = "UTF-8";
            e.id = "spread-tracker";
            e.src = "//static-sb.com/js/sb-tracker.js";
            document.body.appendChild(e)
        }

        if (window.addEventListener) {
            window.addEventListener("load", loadSpreadTracker, false)
        } else if (window.attachEvent) {
            window.attachEvent("onload", loadSpreadTracker)
        } else {
            window.onload = loadSpreadTracker
        }
    </script>
    </footer>    <script>
        require([
            'jquery'
        ],function($){
            function trackViewContent(eventId){

                fbq('set', 'agent', 'magento2-2.1.17-1.4.2', '234571086917523');
                fbq('track', 'ViewContent', {
                        source: "magento2",
                        version: "2.1.17",
                        pluginVersion: "1.4.2",
                        content_type: "product",
                        content_ids: ["567244"]
                                                , content_name: "Vox MINI GO 10"
                                                                        , content_category: "Combo guitare,Mini ampli"
                                                                        , value: 229                        , currency: "EUR"
                                            }
                    , {
                        eventID: eventId
                    }
                );
            }

            $.ajax({
                url: 'https://www.algam-webstore.fr/fbe/Pixel/ViewContent',
                type: 'post',
                data: {product_sku: "567244"},
                dataType: 'json',
                success: function(res){
                    trackViewContent(res.event_id);
                }
            })
        })

    </script>
    <script>
    require([
        'jquery',
        'Magento_Customer/js/customer-data'
    ], function($, customerData) {
        $(document).ready(function () {
            var dataLayer = window.dataLayer = window.dataLayer || [],
                customer = customerData.get('customer');

            customer.subscribe(function () {
                if (customer().email) {
                    dataLayer.push({
                        'UserID': customer().data_id
                    });
                }
            });

        });
    });
</script>
<script>(function(d) {var config = {kitId: 'iro8gdi',scriptTimeout: 3000,async: true},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);</script>    <script type="text/javascript">
        require(['jquery'], function ($) {
            var recaptcha = [],
                formsToProtect = 'form[action*="customer/account/createpost"],form[action*="newsletter/subscriber/new"],form[action*="amasty_customform/form/submit"]';

            window.formToProtectOnPage = [];
            $.each($(formsToProtect), function (index, formToProtect) {
                window.formToProtectOnPage.push(formToProtect);
            });

            if (window.formToProtectOnPage.length) {
                var recaptchaScript = document.createElement('script');
                recaptchaScript.src = 'https://www.google.com/recaptcha/api.js?onload=amInvisibleCaptchaOnloadCallback&render=explicit';
                recaptchaScript.attributes = 'async defer';
                document.body.appendChild(recaptchaScript);
            }

            window.amInvisibleCaptchaOnloadCallback = function () {
                for (var i = 0; i < window.formToProtectOnPage.length; i++) {
                    var tokenInput = document.createElement('input');
                    tokenInput.type = 'hidden';
                    tokenInput.name = 'amasty_invisible_token';
                    window.formToProtectOnPage[i].appendChild(tokenInput);
                }

                var id = "";
                if (id) {
                    var additionalForm = document.getElementById(id).form;
                    if (additionalForm) {
                        window.formToProtectOnPage.push(additionalForm);
                    }
                }

                var renderCaptcha = function(event, form, id) {
                    recaptcha[i] = grecaptcha.render(id, {
                        'theme': 'light',
                        'badge': 'bottomleft',
                        'sitekey': '6LeibMcUAAAAACXEv92ehLYQbRwMzbS5cYfX4Dtb',
                        'callback': function(token) {
                            if ($(form).valid()) {
                                form.querySelector("[name='amasty_invisible_token']").setAttribute('value', token);
                                $(form).submit();
                            }
                            for (var j = 0; j < recaptcha.length; j++) {
                                grecaptcha.reset(recaptcha[j]);
                            }
                        }
                    });
                };

                for (var i = 0; i < window.formToProtectOnPage.length; i++) {
                    var form = window.formToProtectOnPage[i];
                    if (form.tagName.toLowerCase() != 'form') {
                        continue;
                    }

                    id = form.querySelector("[type='submit']");
                    if (null == id) {
                        if (form.classList.contains('amform-form')) {
                            $(window).on(form.getAttribute('id'), renderCaptcha);
                        } else {
                            console.log(
                                'Amsty Google Invisible reCaptcha: can not protect form with id = '
                                + form.id
                                + ', please remove appropriate URL and Selector in the configuration of the extension.'
                            );
                        }
                        continue;
                    }

                    renderCaptcha(null, form, id);
                }
            };
        });
    </script>


<script type="text/x-magento-init">
{"*":{"Amasty_PromoBanners\/js\/loader":{"dataUrl":"https:\/\/www.algam-webstore.fr\/amasty_banners\/banner\/ajax\/","context":{"currentProduct":"567244"},"injectorSectionId":14}}}</script>
</div>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a7719a8656","applicationID":"169846227","transactionName":"YFwAYEBYC0ACVRVfDlkWI1dGUApdTFUAQgBbVgUbQksKVxZVFRkXXlwV","queueTime":0,"applicationTime":5809,"atts":"TBsDFghCGE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
